Ubuntu

Bugs : ruby-rails-2.3 in Ubuntu

There are currently no open bugs.

"ruby-rails-2.3" versions published in Ubuntu

Saucy (2.3.14-4): universe/ruby
Quantal (2.3.14-4): universe/ruby
Precise (2.3.14-2): universe/ruby