ruby-rails-assets-jquery-textchange package in Ubuntu

libjs-jquery-textchange: No summary available for libjs-jquery-textchange in ubuntu kinetic.
ruby-rails-assets-jquery-textchange: No summary available for ruby-rails-assets-jquery-textchange in ubuntu kinetic.

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian Ruby Extras Maintainers
Urgency:*
Medium Urgency
Architectures:*
all
Latest upload:
0.2.3-1ubuntu1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Noble (active development)
0.2.3-1ubuntu1 release (universe)
The Mantic Minotaur (current stable release)
0.2.3-1ubuntu1 release (universe)
The Lunar Lobster (supported)
0.2.3-1ubuntu1 release (universe)
The Jammy Jellyfish (supported)
0.2.3-1ubuntu1 release (universe)
The Focal Fossa (supported)
0.2.3-1ubuntu1 release (universe)
The Bionic Beaver (supported)
0.2.3-1ubuntu1 release (universe)
The Xenial Xerus (supported)
0.2.3-1ubuntu1 release (universe)