There are currently no open bugs.

"ruby-term-ansicolor" versions published in Ubuntu

Vivid (1.3.0-1): universe/ruby
Utopic (1.3.0-1): universe/ruby
Trusty (1.0.7-1): universe/ruby
Precise (1.0.6-1): universe/ruby