rubyluabridge 0.7.0-2ubuntu2 source package in Ubuntu

Changelog

rubyluabridge (0.7.0-2ubuntu2) saucy; urgency=low

  * Update to ruby 1.9 (LP: #1226712)
    - debian/control: added ruby 1.9.1 as Build-Depends
 -- Yolanda Robla <email address hidden>   Wed, 25 Sep 2013 16:14:28 +0200

Upload details

Uploaded by:
Yolanda Robla
Sponsored by:
Matthias Klose
Uploaded to:
Saucy
Original maintainer:
Athena Capital Research
Architectures:
any all
Section:
libdevel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
rubyluabridge_0.7.0.orig.tar.gz 24.1 KiB d0dc88fff36e34d7295ee0cc5114021425e5895106b9650b7cfb6d408af93e1e
rubyluabridge_0.7.0-2ubuntu2.debian.tar.gz 7.1 KiB 44dd04837b89d05e3c7f14ac013d599978bf82df4efd5598c65e546795b5c9e2
rubyluabridge_0.7.0-2ubuntu2.dsc 1.5 KiB 41467072da92afea32e57b40beab871d859aad0737b89b49bda09e024f61246a

Available diffs

View changes file

Binary packages built by this source

libluabridge-ruby: No summary available for libluabridge-ruby in ubuntu saucy.

No description available for libluabridge-ruby in ubuntu saucy.

ruby-luabridge: No summary available for ruby-luabridge in ubuntu saucy.

No description available for ruby-luabridge in ubuntu saucy.