rudecgi package in Ubuntu

librudecgi-dev: C++ parser library for CGI applications - development libraries
librudecgi5v5: C++ parser library for CGI applications - runtime
librudecgi5v5-dbgsym: debug symbols for librudecgi5v5

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
5.0.0-1.1ubuntu2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Groovy Gorilla (active development)
5.0.0-1.1ubuntu2 release (universe) 2020-04-24
The Focal Fossa (current stable release)
5.0.0-1.1ubuntu2 release (universe) 2020-03-23
The Bionic Beaver (supported)
5.0.0-1.1ubuntu1 release (universe) 2017-10-24
The Xenial Xerus (supported)
5.0.0-1.1ubuntu1 release (universe) 2015-10-22
The Trusty Tahr (supported)
5.0.0-1ubuntu1 release (universe) 2013-12-22