sapgui-package package in Ubuntu

sapgui-package: utility to build SAP GUI related Debian packages

This package has 1 new bug and 0 open questions.

Package information

Maintainer:
Guido Günther
Urgency:*
Medium Urgency
Architectures:*
all
Latest upload:
0.0.10+nmu1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Eoan Ermine (active development)
0.0.10+nmu1 release (multiverse) 2019-04-18
The Disco Dingo (current stable release)
0.0.10+nmu1 release (multiverse) 2018-10-30
The Cosmic Cuttlefish (supported)
0.0.10+nmu1 release (multiverse) 2018-05-01
The Bionic Beaver (supported)
0.0.10+nmu1 release (multiverse) 2017-10-24
The Xenial Xerus (supported)
0.0.10+nmu1 release (multiverse) 2015-12-15
The Trusty Tahr (supported)
0.0.10 release (multiverse) 2013-10-18
The Precise Pangolin (supported)
0.0.10 release (multiverse) 2011-10-13