scim-bridge-el 0.8.2-1 source package in Ubuntu

Changelog

scim-bridge-el (0.8.2-1) unstable; urgency=low

  * New upstream release
  * debian/control: Update Standards-Version to 3.9.1.
  * README.source: This file was newly added.
  * debian/emacsen-startup: Modified in order not to autoload.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  25 Oct 2010 13:46:02 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2010-10-25
Uploaded to:
Natty
Original maintainer:
Takaya Yamashita
Component:
universe
Architectures:
all
Section:
lisp
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Natty: [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
scim-bridge-el_0.8.2.orig.tar.gz 65.8 KiB 356d25369cee83a2327818eb484e1122
scim-bridge-el_0.8.2-1.debian.tar.gz 6.6 KiB 91c5f511e03fc3df7ae105f39241825e
scim-bridge-el_0.8.2-1.dsc 1.1 KiB cf73d8c7baab8142989d627a87f9e549

Available diffs

View changes file

Binary packages built by this source

scim-bridge-el: No summary available for scim-bridge-el in ubuntu natty.

No description available for scim-bridge-el in ubuntu natty.