scons 2.5.0-2 source package in Ubuntu

Changelog

scons (2.5.0-2) unstable; urgency=medium

  * debian/control:
    - Use http for the homepage link as https is not supported.
    - Bump Standards-Version to 3.9.8 (no changes required).
  * debian/patches:
    - Refresh 0600-manpage-spelling.patch.

 -- Jörg Frings-Fürst <email address hidden>  Sun, 11 Sep 2016 09:43:19 +0200

Upload details

Uploaded by:
Jörg Frings-Fürst on 2016-09-11
Uploaded to:
Sid
Original maintainer:
Jörg Frings-Fürst
Architectures:
all
Section:
devel
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Yakkety: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
scons_2.5.0-2.dsc 1.8 KiB bac7b397108e07f76c85fa253ddcc99e4885ac2b049167ed16d89dbc029801c6
scons_2.5.0.orig.tar.gz 605.5 KiB eb296b47f23c20aec7d87d35cfa386d3508e01d1caa3040ea6f5bbab2292ace9
scons_2.5.0-2.debian.tar.xz 9.6 KiB 77c7fce776522f0687cb1cac5b5d1bfb1530142cf3e75d87e0fc98ce0cf6677e

Available diffs

No changes file available.

Binary packages built by this source

scons: No summary available for scons in ubuntu zesty.

No description available for scons in ubuntu zesty.