semi 1.14.7~0.20120428-7 source package in Ubuntu

Changelog

semi (1.14.7~0.20120428-7) unstable; urgency=medium


  * Update 010_semi-epg.patch, sync on 2014-01-31
  * Install a compat file for emacsen-common 2.0.0
  * Handle an installed file to follow emacsen-common 2.0.7
  * Add emacsen-common (<< 2.0.0) to Conflicts

 -- Tatsuya Kinoshita <email address hidden>  Fri, 31 Jan 2014 23:39:49 +0900

Upload details

Uploaded by:
Tatsuya Kinoshita on 2014-02-01
Uploaded to:
Sid
Original maintainer:
Tatsuya Kinoshita
Architectures:
all
Section:
mail
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2014-02-01 universe mail

Builds

Trusty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
semi_1.14.7~0.20120428-7.dsc 1.9 KiB a1318daa4eb0107423e90000ea57a987713db99289308f61b6cadabdde5760f0
semi_1.14.7~0.20120428.orig.tar.gz 143.2 KiB d1dce2985ba21a0fffff8e0c95f810ffc1367010bed56bb220e059ed039875b0
semi_1.14.7~0.20120428-7.debian.tar.xz 46.2 KiB a0532092b6af223ae244e0e468d45e4094ae45c35a3d97ec61fcee9e1ccbf6fa

No changes file available.

Binary packages built by this source

semi: No summary available for semi in ubuntu utopic.

No description available for semi in ubuntu utopic.