Ubuntu

Bugs : slirp in Ubuntu

There are currently no open bugs.

"slirp" versions published in Ubuntu

Trusty (1:1.0.17-7): universe/interpreters
Saucy (1:1.0.17-7): universe/interpreters
Quantal (1:1.0.17-6): universe/interpreters
Precise (1:1.0.17-5): universe/interpreters
Lucid (1:1.0.17-3): universe/interpreters