slowhttptest 1.6-1 source package in Ubuntu

Changelog

slowhttptest (1.6-1) unstable; urgency=low


  * Initial release (Closes: #732081)
  * debian/patches/01-fix-manpage-warning.patch: Fix manpage warning
  * debian/lintian-overrides: Upstream has no changelog
  * Revised by Dmitry Smirnov, Thanks.
    * debian/control:
      - Set debhelper version to >= 9~, exact version is unneeded.
      - Bump Standards-Version to 3.9.5, no changes.
      - Lower case the starting of short package description.
  * Revised by Prach Pongpanich, Thanks.
    * debian/control:
      - Fix Vcs-Browser broken URL

 -- Neutron Soutmun <email address hidden>  Sun, 15 Dec 2013 08:36:31 +0700

Upload details

Uploaded by:
Neutron Soutmun on 2013-12-28
Uploaded to:
Sid
Original maintainer:
Neutron Soutmun
Architectures:
any
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe misc
Trusty release on 2013-12-28 universe misc

Downloads

File Size SHA-256 Checksum
slowhttptest_1.6-1.dsc 1.9 KiB 1a23962c065d98eadb033c2b9153f65c0b6d9548dada68d69cac4706d988ac45
slowhttptest_1.6.orig.tar.gz 107.3 KiB 77c54a64cfa5f12a84729833d9b98d5f27f828f51a5e42ad5914482d0b2bd0d6
slowhttptest_1.6-1.debian.tar.gz 3.0 KiB 9b660fac06232d09c36b3a56c3ebe64c1d8c938a559434cff86b339d51e3d89b

No changes file available.

Binary packages built by this source

slowhttptest: No summary available for slowhttptest in ubuntu wily.

No description available for slowhttptest in ubuntu wily.

slowhttptest-dbgsym: No summary available for slowhttptest-dbgsym in ubuntu yakkety.

No description available for slowhttptest-dbgsym in ubuntu yakkety.