smarty-gettext 1.0b1-4 source package in Ubuntu

Changelog

smarty-gettext (1.0b1-4) unstable; urgency=low

  * Add accent on my name in debian/control.
  * Switch to source format "3.0 (quilt)".
  * Update Standards-Version to 3.8.3.
  * Increase debhelper build-depends to first version providing overrides.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  08 Feb 2010 11:04:13 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2010-02-08
Uploaded to:
Lucid
Original maintainer:
Raphaƫl Hertzog
Architectures:
all
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe web

Builds

Lucid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
smarty-gettext_1.0b1.orig.tar.gz 13.2 KiB 7ee62d8c467b08c2509a75b1afdaee4bd26669b878567ccc33e803b83c9deee0
smarty-gettext_1.0b1-4.debian.tar.gz 1.8 KiB 51bfdbd6b16f666f88cd09c32b177e8e795443910399c121c5c0a93179ff4d8f
smarty-gettext_1.0b1-4.dsc 1.5 KiB 20e92958be0c7842eddbce52f18f78c86029c17d1b5b645a89d94388647f3ee3

Available diffs

View changes file

Binary packages built by this source

smarty-gettext: No summary available for smarty-gettext in ubuntu lucid.

No description available for smarty-gettext in ubuntu lucid.