sobby 0.4.5-1ubuntu2 source package in Ubuntu

Changelog

sobby (0.4.5-1ubuntu2) lucid; urgency=low

  * debian/init: Remove proper pid file. (LP: #546990)
 -- Chuck Short <email address hidden>   Thu, 25 Mar 2010 21:05:39 -0400

Upload details

Uploaded by:
Chuck Short on 2010-03-26
Uploaded to:
Lucid
Original maintainer:
Ubuntu Development Team
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
sobby_0.4.5.orig.tar.gz 122.7 KiB 293882ec2df7f29ea5f40d0e95cf2411ffd6cb229e36b58f37211fe5882d8901
sobby_0.4.5-1ubuntu2.diff.gz 8.1 KiB 4005dddb95b055facd0bda42d84a5d57f7c375c2f609188c72848cbd57bb705b
sobby_0.4.5-1ubuntu2.dsc 1.2 KiB e30f1d7a4c0f812271adb5da3be2428febdc52f79cc10ebc9a2a3009cf6293fe

Available diffs

View changes file

Binary packages built by this source

sobby: No summary available for sobby in ubuntu maverick.

No description available for sobby in ubuntu maverick.