soqt 1.5.0-2 source package in Ubuntu

Changelog

soqt (1.5.0-2) unstable; urgency=low

  * Switch to source format 3.0 (quilt).
  
  * rules: Empty dependency_libs from .la files.  Closes: #633323.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  26 Dec 2011 17:52:22 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-12-26
Uploaded to:
Precise
Original maintainer:
Steve M. Robbins
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-12-26 universe libs

Downloads

File Size SHA-256 Checksum
soqt_1.5.0.orig.tar.gz 1.4 MiB f6a34b4c19e536c00f21aead298cdd274a7a0b03a31826fbe38fc96f3d82ab91
soqt_1.5.0-2.debian.tar.gz 8.7 KiB c40dee9a5a26dede9dd92da34fbb9ef7560b09babe21ac63c42c6f79785968db
soqt_1.5.0-2.dsc 1.2 KiB 7c431bc50c18cc609e9c18bc00dad6886ce3003fc6eb056ed7f442e941c24e70

Available diffs

View changes file

Binary packages built by this source

libsoqt-dev-common: No summary available for libsoqt-dev-common in ubuntu raring.

No description available for libsoqt-dev-common in ubuntu raring.

libsoqt4-20: No summary available for libsoqt4-20 in ubuntu raring.

No description available for libsoqt4-20 in ubuntu raring.

libsoqt4-dev: No summary available for libsoqt4-dev in ubuntu raring.

No description available for libsoqt4-dev in ubuntu raring.