There are currently no open bugs.

"spamassassin" versions published in Ubuntu

Yakkety (3.4.1-4): main/mail
Xenial (3.4.1-3): main/mail
Wily (3.4.1-1): main/mail
Vivid (3.4.0-6): main/mail
Trusty-updates (3.4.0-1ubuntu2.1): main/mail
Precise-updates (3.3.2-2ubuntu1.1): main/mail
Trusty (3.4.0-1ubuntu1): main/mail
Precise (3.3.2-2ubuntu1): main/mail