spamassassin 3.4.1-7ubuntu1 source package in Ubuntu

Changelog

spamassassin (3.4.1-7ubuntu1) artful; urgency=medium

  * Apply upstream patch to fix regex error leading to warnings in
    perl 5.26+ (Closes: 869408) (LP: #1726879)

 -- Christian Ehrhardt <email address hidden>  Tue, 23 Jan 2018 17:00:08 +0100

Upload details

Uploaded by:
Christian Ehrhardt  on 2018-01-24
Uploaded to:
Artful
Original maintainer:
Ubuntu Developers
Architectures:
any all
Section:
mail
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
spamassassin_3.4.1.orig-pkgrules.tar.xz 218.9 KiB 6de08a73d6f85f21d1402529ecf2454ee37c4af32bc405dda2bcf78e56e8d9b2
spamassassin_3.4.1.orig.tar.xz 1.8 MiB c2bcf4fe16adfac15f13735ff05cf5beae9db18b4c0a6cdf24839b1671e623d6
spamassassin_3.4.1-7ubuntu1.debian.tar.xz 44.2 KiB 3ff57ccf910d5ab171e934eca94369973bfafaad452aa872c756317dcea5d1eb
spamassassin_3.4.1-7ubuntu1.dsc 2.4 KiB 5c87c7c9cb1ffde2dd685ccccddabfe753e7dbd280bb4a2030f4c400aac12907

View changes file

Binary packages built by this source

sa-compile: No summary available for sa-compile in ubuntu artful.

No description available for sa-compile in ubuntu artful.

spamassassin: No summary available for spamassassin in ubuntu artful.

No description available for spamassassin in ubuntu artful.

spamc: No summary available for spamc in ubuntu artful.

No description available for spamc in ubuntu artful.

spamc-dbgsym: No summary available for spamc-dbgsym in ubuntu artful.

No description available for spamc-dbgsym in ubuntu artful.