spandsp 0.0.6~pre18-2build1 source package in Ubuntu

Changelog

spandsp (0.0.6~pre18-2build1) precise; urgency=low

  * No-change rebuild to drop spurious libsfgcc1 dependency on armhf.
 -- Adam Conrad <adconrad@0c3.net>   Fri, 02 Dec 2011 21:23:18 -0700

Upload details

Uploaded by:
Adam Conrad on 2011-12-03
Uploaded to:
Precise
Original maintainer:
Debian VoIP Team
Architectures:
any all
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-12-03 universe libs

Downloads

File Size SHA-256 Checksum
spandsp_0.0.6~pre18.orig.tar.gz 3.1 MiB 835cd886105e4e39791f0e8cfe004c39b069f2e6dcb0795a68a6c79b5d14af2c
spandsp_0.0.6~pre18-2build1.debian.tar.gz 9.8 KiB 5afa20a208606ea1f7449f284e8362b2e0888acc66adcc00dac206d4ef106f31
spandsp_0.0.6~pre18-2build1.dsc 1.6 KiB 7dbf7a37ed9142faf747b4911013d0c6bc4f80784c9ff4a2b2faff1ece1686b2

View changes file

Binary packages built by this source

libspandsp-dev: No summary available for libspandsp-dev in ubuntu quantal.

No description available for libspandsp-dev in ubuntu quantal.

libspandsp-doc: No summary available for libspandsp-doc in ubuntu quantal.

No description available for libspandsp-doc in ubuntu quantal.

libspandsp2: No summary available for libspandsp2 in ubuntu quantal.

No description available for libspandsp2 in ubuntu quantal.