spawn-fcgi 1.6.3-1 source package in Ubuntu

Changelog

spawn-fcgi (1.6.3-1) unstable; urgency=low

  * Upstream update
  * Updates Standards-Version to 3.8.3
  * Remove debian/spawn-fcgi.1, add debian/manpages

spawn-fcgi (1.6.2-3) unstable; urgency=low

  * Drop libc6-dev build-dependency (Closes: #533880)
  * Updates Standards-Version to 3.8.2
 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  06 Nov 2009 10:35:45 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync
Uploaded to:
Lucid
Original maintainer:
kapouer
Architectures:
any
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release universe web
Precise release universe web

Downloads

File Size SHA-256 Checksum
spawn-fcgi_1.6.3.orig.tar.gz 95.6 KiB 7507a822995731629149040ee5686279b7582ae46f0296efd64b542ef052a90e
spawn-fcgi_1.6.3-1.diff.gz 3.1 KiB cad529bdf30a2be202c07902e081e74efb0c5c011ed62b25cf67dbc2b8a798e5
spawn-fcgi_1.6.3-1.dsc 1020 bytes dd1d72a7240557c89e2daa35014d04a0ede64bf444d90ce1fcd90bafac8f1ea5

Available diffs

View changes file

Binary packages built by this source

spawn-fcgi: No summary available for spawn-fcgi in ubuntu lucid.

No description available for spawn-fcgi in ubuntu lucid.