sphde package in Ubuntu

libsphde-dev: Shared Persistent Heap Data Environment library development files
libsphde-doc: No summary available for libsphde-doc in ubuntu impish.
libsphde1: Shared Persistent Heap Data Environment library
libsphde1-dbgsym: debug symbols for libsphde1
sphde-utils: No summary available for sphde-utils in ubuntu hirsute.
sphde-utils-dbgsym: debug symbols for sphde-utils

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
any all
Latest upload:
1.4.0-3ubuntu2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Kinetic Kudu (pre-release freeze)
1.4.0-3ubuntu2 release (universe)
The Jammy Jellyfish (current stable release)
1.4.0-2build1 release (universe)
The Focal Fossa (supported)
1.4.0-2build1 release (universe)
The Bionic Beaver (supported)
1.3.0-1 release (universe)