spip 2.1-4 source package in Ubuntu

Changelog

spip (2.1-4) unstable; urgency=low

  * Added a themes/ directory to install optional themes. 
  * Removed special chmod.php file not needed after the changes
    in the previous upload.
  * Now multisite can be defined using regexp.
  * Install missing extensions/
  * Added debian/watch.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  24 May 2010 10:50:03 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2010-05-24
Uploaded to:
Maverick
Original maintainer:
SPIP packaging team
Architectures:
all
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Maverick: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
spip_2.1.orig.tar.gz 3.7 MiB c239119e34167aeebd10d91f038dd81ef6d54947fe98b6a01ffdc5b638847b94
spip_2.1-4.diff.gz 11.5 KiB b6c69b4ef94204b77462ff546ca23ad8f477e9a9de07dc2112f71e62af0f4294
spip_2.1-4.dsc 1.3 KiB 8ab943b75236d157438fb0f49b69cc9a2a2862c6164893e6c4adb2004318b8a4

Available diffs

View changes file

Binary packages built by this source

spip: No summary available for spip in ubuntu maverick.

No description available for spip in ubuntu maverick.