spl-linux 0.6.4.2-0ubuntu1.1 source package in Ubuntu

Changelog

spl-linux (0.6.4.2-0ubuntu1.1) wily; urgency=medium

  * Fix build failure of SPL because libc-dev is missing (LP: #1536299)

 -- Colin Ian King <email address hidden>  Wed, 20 Jan 2016 19:05:29 +0000

Upload details

Uploaded by:
Colin Ian King on 2016-01-21
Sponsored by:
Chris J Arges
Uploaded to:
Wily
Original maintainer:
Ubuntu Developers
Architectures:
amd64 arm64 ppc64el
Section:
kernel
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
spl-linux_0.6.4.2.orig.tar.gz 545.0 KiB a5ff33fbfc8dfa5b0a7508a511d1affde7bc69185515e7f09af45ed5ab0648ad
spl-linux_0.6.4.2-0ubuntu1.1.debian.tar.xz 7.9 KiB 79a5489ea9539729686d872c7c2b9a0d4e16a2f8923e2a09e0879e30c99e151a
spl-linux_0.6.4.2-0ubuntu1.1.dsc 1.7 KiB 18805897329581d5bd159df8ff59b7f56584d3d8280cc2598017571218fd9e52

View changes file

Binary packages built by this source

spl: No summary available for spl in ubuntu wily.

No description available for spl in ubuntu wily.

spl-dbgsym: No summary available for spl-dbgsym in ubuntu wily.

No description available for spl-dbgsym in ubuntu wily.

spl-dkms: No summary available for spl-dkms in ubuntu wily.

No description available for spl-dkms in ubuntu wily.