srm-ifce 1.24.2-2 source package in Ubuntu

Changelog

srm-ifce (1.24.2-2) unstable; urgency=medium

  * Add missing Build-Depends gsoap
  * Migrate to dbgsym package

 -- Mattias Ellert <email address hidden>  Fri, 14 Jul 2017 13:02:33 +0200

Upload details

Uploaded by:
Mattias Ellert on 2017-07-14
Uploaded to:
Sid
Original maintainer:
Mattias Ellert
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
srm-ifce_1.24.2-2.dsc 1.9 KiB 95741335b4f00cd576e0f59b8acbb4377ce90f01f9cd6901e3c8e03ec4f677ed
srm-ifce_1.24.2.orig.tar.gz 85.0 KiB af8f1771c481fd51d583b5d69c2d190441e2cc04ec57538a14b5dba7008475bf
srm-ifce_1.24.2-2.debian.tar.xz 3.2 KiB 0f46e9fe79b0351f12e5d2dfb410713263794339eeabbfde3dbbac3089e0cba9

Available diffs

No changes file available.

Binary packages built by this source

libgfal-srm-ifce1: No summary available for libgfal-srm-ifce1 in ubuntu artful.

No description available for libgfal-srm-ifce1 in ubuntu artful.

libgfal-srm-ifce1-dbgsym: No summary available for libgfal-srm-ifce1-dbgsym in ubuntu artful.

No description available for libgfal-srm-ifce1-dbgsym in ubuntu artful.

srm-ifce-dev: No summary available for srm-ifce-dev in ubuntu artful.

No description available for srm-ifce-dev in ubuntu artful.