sssd 1.0.2-0ubuntu2 source package in Ubuntu

Changelog

sssd (1.0.2-0ubuntu2) lucid; urgency=low

  * No change rebuild due to libldb downgrade
 -- Scott Kitterman <email address hidden>   Fri, 02 Apr 2010 17:48:19 -0400

Upload details

Uploaded by:
Scott Kitterman on 2010-04-02
Uploaded to:
Lucid
Original maintainer:
Ubuntu Development Team
Architectures:
any
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
sssd_1.0.2.orig.tar.gz 2.7 MiB 67e2f36cebf56f0292ab4c3a010dac1579082cba3a00f970e939fb7a925d39fe
sssd_1.0.2-0ubuntu2.diff.gz 7.7 KiB 619db0e4ffc68dfc398f7dc7e920259e5233e23b2d236adeeb99dd398fdd5933
sssd_1.0.2-0ubuntu2.dsc 1.5 KiB dbbd2c575448f3af0c26334012b9ed0828b214af922d41f08fce0589849253d8

Available diffs

View changes file

Binary packages built by this source

libnss-sss: No summary available for libnss-sss in ubuntu lucid.

No description available for libnss-sss in ubuntu lucid.

libpam-sss: No summary available for libpam-sss in ubuntu lucid.

No description available for libpam-sss in ubuntu lucid.

python-sss: No summary available for python-sss in ubuntu lucid.

No description available for python-sss in ubuntu lucid.

sssd: No summary available for sssd in ubuntu lucid.

No description available for sssd in ubuntu lucid.