There are currently no open bugs.

"syrep" versions published in Ubuntu

Zesty (0.9-4.2): universe/utils
Yakkety (0.9-4.2): universe/utils
Xenial (0.9-4.2): universe/utils
Wily (0.9-4.2): universe/utils
Vivid (0.9-4.2): universe/utils
Trusty (0.9-4.2): universe/utils
Precise (0.9-4.1): universe/utils