tap-plugins 0.7.2-1 source package in Ubuntu

Changelog

tap-plugins (0.7.2-1) unstable; urgency=low


  * Team upload.
  * New bugfix release:
    - Fix sharp peaks / level jumps in the output when using the Scaling
      Limiter plugin.
  * Update debian/copyright.
  * Bump Standards.

 -- Alessio Treglia <email address hidden>  Wed, 18 Jul 2012 16:56:59 +0200

Upload details

Uploaded by:
Debian Multimedia Maintainers on 2012-07-18
Uploaded to:
Sid
Original maintainer:
Debian Multimedia Maintainers
Architectures:
any
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe sound

Downloads

File Size SHA-256 Checksum
tap-plugins_0.7.2-1.dsc 2.0 KiB 28904467b7255d379f9840976861643efd81f8ce469039244946cd7d61085cf0
tap-plugins_0.7.2.orig.tar.gz 69.3 KiB 1a484bd8084260448ed3ea6a8edeb61b9e70df9e88036f4b35741fc23be79ee0
tap-plugins_0.7.2-1.debian.tar.gz 2.8 KiB 8b334e3ae06c147297fe7c4eb922f9d3614908a58cfedd63e4daae351adebb63

No changes file available.

Binary packages built by this source

tap-plugins: No summary available for tap-plugins in ubuntu saucy.

No description available for tap-plugins in ubuntu saucy.