There are currently no open bugs.

"tcp-wrappers" versions published in Ubuntu

Wily (7.6.q-25): main/net
Vivid (7.6.q-25): main/net
Trusty (7.6.q-25): main/net
Precise (7.6.q-21): main/net