tetex-brev 4.22.6 source package in Ubuntu

Changelog

tetex-brev (4.22.6) unstable; urgency=low

  * Change build depend from tetex-bin and tetex-extra to
    texlive-latex-base and texlive-latex-recommended to find latex and
    the ecrm1000 font (Closes: #562379).
  * Update standards-version from 3.7.2 to 3.8.4.  No changes needed.
  * Increase debhelper compat level from 4 to 7.  Adjust build rules
    to behave better.
 -- Ilya Barygin <email address hidden>   Mon,  22 Mar 2010 19:18:39 +0000

Upload details

Uploaded by:
Ilya Barygin
Uploaded to:
Lucid
Original maintainer:
Petter Reinholdtsen
Architectures:
all
Section:
tex
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release universe tex

Builds

Lucid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
tetex-brev_4.22.6.tar.gz 24.3 KiB 42416ae261b097d539fb54d93beaa4b16bd6462ee0f1479c824bf56062223b12
tetex-brev_4.22.6.dsc 775 bytes 3c01207ba9a97fa3bc23347bc3fd053c3de1d4cce76f1e1918f59978400925ed

Available diffs

View changes file

Binary packages built by this source

tetex-brev: No summary available for tetex-brev in ubuntu lucid.

No description available for tetex-brev in ubuntu lucid.