tkinspect 5.1.6p10-4 source package in Ubuntu

Changelog

tkinspect (5.1.6p10-4) unstable; urgency=low


  * Initial upload to Debian (closes: #674166).
  * New maintainer's email address.
  * Switched to 3.0 (quilt) source package format.
  * Switched to dtplite for manpage generating.
  * Moved to Applications/Programming menu category.
  * Added ${misc:Depends} substitution variable to debian/control because
    the package uses debhelper.
  * Added get-orig-source target to debian/rules.
  * Bumped debhelper compatibility to 8.
  * Bumped standards version to 3.9.3.

 -- Sergei Golovan <email address hidden>  Fri, 25 May 2012 10:25:08 +0400

Upload details

Uploaded by:
Sergei Golovan on 2012-05-26
Uploaded to:
Sid
Original maintainer:
Sergei Golovan
Architectures:
all
Section:
interpreters
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe interpreters
Trusty release on 2013-10-18 universe interpreters

Builds

Quantal: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
tkinspect_5.1.6p10-4.dsc 1.0 KiB f6596cd6d976942550be857ae9ef56544daf9fb5a4c75aef9bd68b4268dd4e89
tkinspect_5.1.6p10.orig.tar.gz 51.6 KiB bc1d18a271d64b164be01fa62b3bf42ed5ca8178a80f49d51989fb387c0d4e12
tkinspect_5.1.6p10-4.debian.tar.gz 2.9 KiB 6001f2afbac34142d3a584dcf386b7cd01669d9be12620d8dc71f17203e9edac

No changes file available.

Binary packages built by this source

tkinspect: No summary available for tkinspect in ubuntu wily.

No description available for tkinspect in ubuntu wily.