There are currently no open bugs.

"torque" versions published in Ubuntu

Yakkety (2.4.16+dfsg-1.5build1): universe/utils
Xenial (2.4.16+dfsg-1.5): universe/utils
Precise-updates (2.4.16+dfsg-1+deb7u4build0.12.04.1): universe/utils
Precise-security (2.4.16+dfsg-1+deb7u4build0.12.04.1): universe/utils
Wily (2.4.16+dfsg-1.5): universe/utils
Vivid (2.4.16+dfsg-1.5): universe/utils
Trusty (2.4.16+dfsg-1.3ubuntu1): universe/utils
Precise (2.4.16+dfsg-1build1): universe/utils