totem-pl-parser 2.32.2-1 source package in Ubuntu

Changelog

totem-pl-parser (2.32.2-1) experimental; urgency=low

  * New upstream release.
    + debian/control.in:
      - Updated build dependencies.
    + debian/libtotem-plparser17.symbols:
      - Updated for the new symbols.
 -- Robert Ancell <email address hidden>   Tue,  01 Feb 2011 07:13:58 +0000

Upload details

Uploaded by:
Robert Ancell on 2011-02-01
Uploaded to:
Natty
Original maintainer:
Debian GNOME Maintainers
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
totem-pl-parser_2.32.2.orig.tar.gz 1.8 MiB dc05ec79fb81e51d2f35a45e2b6754bd995c5c3e61ea6f91f82081fadbeb9758
totem-pl-parser_2.32.2-1.debian.tar.gz 5.6 KiB 2c11e09f3e023dc5f6fb2776ca4696034c1f3da80c7c94fe75a3942e671ad259
totem-pl-parser_2.32.2-1.dsc 1.5 KiB d4a4058f1343cf4165056b8abbfa327410f5f2e717fa0bc69376b7c2ab556003

Available diffs

View changes file

Binary packages built by this source

gir1.2-totem-plparser-1.0: No summary available for gir1.2-totem-plparser-1.0 in ubuntu natty.

No description available for gir1.2-totem-plparser-1.0 in ubuntu natty.

libtotem-plparser-dbg: No summary available for libtotem-plparser-dbg in ubuntu natty.

No description available for libtotem-plparser-dbg in ubuntu natty.

libtotem-plparser-dev: No summary available for libtotem-plparser-dev in ubuntu natty.

No description available for libtotem-plparser-dev in ubuntu natty.

libtotem-plparser17: No summary available for libtotem-plparser17 in ubuntu natty.

No description available for libtotem-plparser17 in ubuntu natty.