totem-pl-parser 3.10.3-1 source package in Ubuntu

Changelog

totem-pl-parser (3.10.3-1) unstable; urgency=medium


  * New upstream release.

 -- Andreas Henriksson <email address hidden>  Mon, 22 Sep 2014 22:08:06 +0200

Upload details

Uploaded by:
Debian GNOME Maintainers on 2014-09-23
Uploaded to:
Sid
Original maintainer:
Debian GNOME Maintainers
Architectures:
any
Section:
video
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
totem-pl-parser_3.10.3-1.dsc 2.0 KiB 9f3aa89598a48f81f1d1c5dc79c4779b3d1e4a0eac263539ebe34d4457050de4
totem-pl-parser_3.10.3.orig.tar.xz 1.5 MiB 14512c76c7f375d8bb9e9a220afbac20be2d2eb82abee9a8986d264079a0c72f
totem-pl-parser_3.10.3-1.debian.tar.xz 10.7 KiB fcce9d7609a59c62e0237f6e681b8e00aeafcd72cbf62aa3187e859dd0adc479

No changes file available.

Binary packages built by this source

gir1.2-totem-plparser-1.0: No summary available for gir1.2-totem-plparser-1.0 in ubuntu wily.

No description available for gir1.2-totem-plparser-1.0 in ubuntu wily.

libtotem-plparser-dbg: No summary available for libtotem-plparser-dbg in ubuntu vivid.

No description available for libtotem-plparser-dbg in ubuntu vivid.

libtotem-plparser-dev: No summary available for libtotem-plparser-dev in ubuntu vivid.

No description available for libtotem-plparser-dev in ubuntu vivid.

libtotem-plparser18: No summary available for libtotem-plparser18 in ubuntu wily.

No description available for libtotem-plparser18 in ubuntu wily.