totem-pl-parser 3.10.5-0ubuntu1 source package in Ubuntu

Changelog

totem-pl-parser (3.10.5-0ubuntu1) wily; urgency=medium

  * New upstream release

 -- Robert Ancell <email address hidden>  Mon, 29 Jun 2015 21:25:20 +1200

Upload details

Uploaded by:
Robert Ancell on 2015-06-29
Uploaded to:
Wily
Original maintainer:
Debian GNOME Maintainers
Architectures:
any
Section:
libs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
totem-pl-parser_3.10.5.orig.tar.xz 1.5 MiB a746580f61b678029dadaa824a6923445afd944d12c40c5fccb27159799c8137
totem-pl-parser_3.10.5-0ubuntu1.debian.tar.xz 10.6 KiB 45e914b3a697209052296c895d4c1c4f314a44df68b4b17d58dddd73d3acdbee
totem-pl-parser_3.10.5-0ubuntu1.dsc 2.1 KiB 7162b8028158003ed8af3b1bac9e1cb9cd6a70f51cca1d2303d26b88a0e6798e

View changes file

Binary packages built by this source

gir1.2-totem-plparser-1.0: No summary available for gir1.2-totem-plparser-1.0 in ubuntu wily.

No description available for gir1.2-totem-plparser-1.0 in ubuntu wily.

gir1.2-totem-plparser-1.0-dbgsym: No summary available for gir1.2-totem-plparser-1.0-dbgsym in ubuntu wily.

No description available for gir1.2-totem-plparser-1.0-dbgsym in ubuntu wily.

libtotem-plparser-dbg: No summary available for libtotem-plparser-dbg in ubuntu wily.

No description available for libtotem-plparser-dbg in ubuntu wily.

libtotem-plparser-dev: No summary available for libtotem-plparser-dev in ubuntu wily.

No description available for libtotem-plparser-dev in ubuntu wily.

libtotem-plparser-dev-dbgsym: No summary available for libtotem-plparser-dev-dbgsym in ubuntu wily.

No description available for libtotem-plparser-dev-dbgsym in ubuntu wily.

libtotem-plparser18: No summary available for libtotem-plparser18 in ubuntu wily.

No description available for libtotem-plparser18 in ubuntu wily.

libtotem-plparser18-dbgsym: No summary available for libtotem-plparser18-dbgsym in ubuntu wily.

No description available for libtotem-plparser18-dbgsym in ubuntu wily.