transtermhp 2.09-1 source package in Ubuntu

Changelog

transtermhp (2.09-1) unstable; urgency=low

  [ Alex Mestiashvili ]
  * New upstream release. 

  [ Andreas Tille ]
  * Standards-Version: 3.9.2 (no changes needed)
  * Debhelper 8 (compat+control)
  * Fixed Vcs fields
  * Stripped citation from long descriptions because it can be found in
    debian/upstream-metadata.yaml
 -- Ubuntu Archive Auto-Sync <email address hidden>   Tue,  08 Nov 2011 10:41:22 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-11-08
Uploaded to:
Precise
Original maintainer:
Debian Med
Architectures:
any
Section:
science
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-11-08 universe science

Downloads

File Size SHA-256 Checksum
transtermhp_2.09.orig.tar.gz 69.6 KiB f2e2bb29ca17d26da4693bb8c5291a1dd9204944ce267a7ae241cd5d6cea41cc
transtermhp_2.09-1.debian.tar.gz 10.6 KiB 9a665357330d0ece108745084e67f0d076312ddb1806f0abd716fd0578ed2c71
transtermhp_2.09-1.dsc 1.4 KiB 5c14cb581fcc3f4b280eac0e78ce9604a12683880e96d7d02a2998d6120feacb

Available diffs

View changes file

Binary packages built by this source

transtermhp: No summary available for transtermhp in ubuntu saucy.

No description available for transtermhp in ubuntu saucy.