unity-greeter 0.2.8-0ubuntu1.4 source package in Ubuntu

Changelog

unity-greeter (0.2.8-0ubuntu1.4) precise-proposed; urgency=low

  * debian/maintscript, debian/control:
    - Delete obsolete conffile /etc/lightdm/unity-greeter.conf on upgrade
      (LP: #1050769)
 -- Michael Terry <email address hidden>   Mon, 22 Oct 2012 11:47:56 -0400

Upload details

Uploaded by:
Michael Terry on 2012-10-22
Uploaded to:
Precise
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
x11
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
unity-greeter_0.2.8.orig.tar.gz 285.6 KiB 095dcb378d85d5b61b2819569097fee8d69cf4a0786fc8f5b18bd2cc6b27eb96
unity-greeter_0.2.8-0ubuntu1.4.debian.tar.gz 9.3 KiB 4a78ab906043e9b771ccfb4ee17ad8baab88e178c566fab938ef11ba48576568
unity-greeter_0.2.8-0ubuntu1.4.dsc 1.4 KiB 15b1b981513a090e1173db58ae094714087f8259cb00ec13b7993e6e41de85d9

View changes file

Binary packages built by this source

unity-greeter: Unity Greeter

 The greeter for the Unity desktop.