varnish 1.0.2-2 source package in Ubuntu

Changelog

varnish (1.0.2-2) unstable; urgency=low

  * Preliminary LSB compliabnce in init-script
  * Lintian override

varnish (1.0.2-1) unstable; urgency=low

  * New upstream release

varnish (1.0.2-1~svn20061012) unstable; urgency=low

  * Added README for Debian
  * svn-based source
  * Added target to create configure to build from pristine source
  * Added init-script and defaults
  * Moved backend storage to /var/lib/varnish/

varnish (1.0.1-3) unstable; urgency=low

  * Bumped automake dependency to automake1.9

varnish (1.0.1-2) unstable; urgency=low

  * Removed wrong upstream author.
  * Added dependency on gcc-4.1 needed by varnish at runtime.

varnish (1.0.1-1) unstable; urgency=low

  * Initial release (Closes: #382451)

 -- Ubuntu Archive Auto-Sync <email address hidden>   Tue,  28 Nov 2006 12:05:24 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2006-11-28
Uploaded to:
Feisty
Original maintainer:
Stig Sandbeck Mathisen
Architectures:
any
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
varnish_1.0.2-2.tar.gz 428.0 KiB 29a09a5a9f11b0f5aab9661d01d6a625e8e02b6f05ae45dbed6b430522e394bf
varnish_1.0.2-2.dsc 604 bytes c48ae92fcae6cb861266b6cd71862d8e024fe32f1146678873d2ae3182d90110

View changes file

Binary packages built by this source

varnish: No summary available for varnish in ubuntu feisty.

No description available for varnish in ubuntu feisty.