varnish 2.0.6-2 source package in Ubuntu

Changelog

varnish (2.0.6-2) unstable; urgency=low

  * Set the mailing list address as maintainer, and the members as uploaders
  * Fix "Varnish 2.0.6 incompatible with libvarnish1 2.0.5" by adding a
    versioned dependency on libvarnish1 (Closes: #566756)
 -- Ubuntu Archive Auto-Sync <email address hidden>   Tue,  02 Feb 2010 00:01:27 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2010-02-02
Uploaded to:
Lucid
Original maintainer:
Varnish Package Maintainers
Architectures:
any
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
varnish_2.0.6.orig.tar.gz 791.5 KiB 08c5f6059cb6e2df97d90ddf8e183156faa007121da3b3128678825b4b9fd2eb
varnish_2.0.6-2.debian.tar.gz 12.1 KiB 1cddde8dade10e8b925c8d155de24800b19af88d18324ab21158f20487637851
varnish_2.0.6-2.dsc 1.4 KiB e4974d26149a21fd2b22351bc1a8da500e5d261f3c5b4295fd636a501feb22d6

Available diffs

View changes file

Binary packages built by this source

libvarnish-dev: No summary available for libvarnish-dev in ubuntu lucid.

No description available for libvarnish-dev in ubuntu lucid.

libvarnish1: No summary available for libvarnish1 in ubuntu lucid.

No description available for libvarnish1 in ubuntu lucid.

varnish: No summary available for varnish in ubuntu lucid.

No description available for varnish in ubuntu lucid.