varnish 4.1.2-4 source package in Ubuntu

Changelog

varnish (4.1.2-4) unstable; urgency=medium

  * Declare compliance with Debian policy 3.9.8
  * Use automatically built debug symbol packages
  * Update debian/copyright
  * Add Documentation= for varnishncsa.service

 -- Stig Sandbeck Mathisen <email address hidden>  Mon, 23 May 2016 22:20:11 +0200

Upload details

Uploaded by:
Varnish Package Maintainers on 2016-05-24
Uploaded to:
Sid
Original maintainer:
Varnish Package Maintainers
Architectures:
any all
Section:
web
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
varnish_4.1.2-4.dsc 2.3 KiB f8e03046fce99d1f981d90d3613886b468a0c591ac2738e5a00ff01d33d6c665
varnish_4.1.2.orig.tar.gz 1.9 MiB 9728da944d28eb5be90e7ab6799c2c4c831ef4df5e5154537eb7f2e5d5e348c4
varnish_4.1.2-4.debian.tar.xz 19.1 KiB dbe66297f8667148add8736e15a4ed9b44ed133e679f0b022d20d31776ffee45

Available diffs

No changes file available.

Binary packages built by this source

libvarnishapi-dev: No summary available for libvarnishapi-dev in ubuntu yakkety.

No description available for libvarnishapi-dev in ubuntu yakkety.

libvarnishapi1: No summary available for libvarnishapi1 in ubuntu yakkety.

No description available for libvarnishapi1 in ubuntu yakkety.

libvarnishapi1-dbgsym: No summary available for libvarnishapi1-dbgsym in ubuntu yakkety.

No description available for libvarnishapi1-dbgsym in ubuntu yakkety.

varnish: No summary available for varnish in ubuntu yakkety.

No description available for varnish in ubuntu yakkety.

varnish-dbgsym: No summary available for varnish-dbgsym in ubuntu yakkety.

No description available for varnish-dbgsym in ubuntu yakkety.

varnish-doc: No summary available for varnish-doc in ubuntu yakkety.

No description available for varnish-doc in ubuntu yakkety.