varnish 5.0.0-4 source package in Ubuntu

Changelog

varnish (5.0.0-4) unstable; urgency=medium

  * Depend on lsb-base for the init script support
  * Ensure the package builds with dpkg-buildpackage -A (Closes: #838900)

 -- Stig Sandbeck Mathisen <email address hidden>  Mon, 05 Dec 2016 07:56:03 +0100

Upload details

Uploaded by:
Varnish Package Maintainers on 2016-12-05
Uploaded to:
Sid
Original maintainer:
Varnish Package Maintainers
Architectures:
any all
Section:
web
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
varnish_5.0.0-4.dsc 2.4 KiB e2d4d8e27fb7265688f45cf621e4a9636c5e241e31fa62d6e10351297f41c199
varnish_5.0.0.orig.tar.gz 2.4 MiB 5101ad72b29d288a07e2e5ded4c2abe850b70ff000c13ceb1764625e83823f4a
varnish_5.0.0-4.debian.tar.xz 19.9 KiB 2ef34d533102bf27fbc5c41724b112754e7c6518ac0d36e40e5555ced1952405

Available diffs

No changes file available.

Binary packages built by this source

libvarnishapi-dev: No summary available for libvarnishapi-dev in ubuntu zesty.

No description available for libvarnishapi-dev in ubuntu zesty.

libvarnishapi1: No summary available for libvarnishapi1 in ubuntu zesty.

No description available for libvarnishapi1 in ubuntu zesty.

libvarnishapi1-dbgsym: No summary available for libvarnishapi1-dbgsym in ubuntu zesty.

No description available for libvarnishapi1-dbgsym in ubuntu zesty.

varnish: No summary available for varnish in ubuntu zesty.

No description available for varnish in ubuntu zesty.

varnish-dbgsym: No summary available for varnish-dbgsym in ubuntu zesty.

No description available for varnish-dbgsym in ubuntu zesty.

varnish-doc: No summary available for varnish-doc in ubuntu zesty.

No description available for varnish-doc in ubuntu zesty.