varnish 5.0.0-5 source package in Ubuntu

Changelog

varnish (5.0.0-5) unstable; urgency=medium

  * cme: Remove version from lsb-base dependency

 -- Stig Sandbeck Mathisen <email address hidden>  Wed, 07 Dec 2016 06:49:43 +0100

Upload details

Uploaded by:
Varnish Package Maintainers on 2016-12-07
Uploaded to:
Sid
Original maintainer:
Varnish Package Maintainers
Architectures:
any all
Section:
web
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
varnish_5.0.0-5.dsc 2.4 KiB 0f76c2cd9bf284c53af77fa3e4b44529034eb3a2b6255a704872bc1cde3308fc
varnish_5.0.0.orig.tar.gz 2.4 MiB 5101ad72b29d288a07e2e5ded4c2abe850b70ff000c13ceb1764625e83823f4a
varnish_5.0.0-5.debian.tar.xz 20.0 KiB 9b5715a5bc8c2dc22a86ce1fa803352e5b9c776923a75a90f51bd6f190ea809e

Available diffs

No changes file available.

Binary packages built by this source

libvarnishapi-dev: No summary available for libvarnishapi-dev in ubuntu zesty.

No description available for libvarnishapi-dev in ubuntu zesty.

libvarnishapi1: No summary available for libvarnishapi1 in ubuntu zesty.

No description available for libvarnishapi1 in ubuntu zesty.

libvarnishapi1-dbgsym: No summary available for libvarnishapi1-dbgsym in ubuntu zesty.

No description available for libvarnishapi1-dbgsym in ubuntu zesty.

varnish: No summary available for varnish in ubuntu zesty.

No description available for varnish in ubuntu zesty.

varnish-dbgsym: No summary available for varnish-dbgsym in ubuntu zesty.

No description available for varnish-dbgsym in ubuntu zesty.

varnish-doc: No summary available for varnish-doc in ubuntu zesty.

No description available for varnish-doc in ubuntu zesty.