Ubuntu

Bugs : vdkbuilder2 in Ubuntu

There are currently no open bugs.

"vdkbuilder2" versions published in Ubuntu

Trusty (2.4.0-4.4): universe/devel
Saucy (2.4.0-4.4): universe/devel
Quantal (2.4.0-4.3ubuntu1): universe/devel
Precise (2.4.0-4.3ubuntu1): universe/devel
Lucid (2.4.0-4.1): universe/devel