vdr-plugin-epgsearch 0.9.24-3ubuntu1 source package in Ubuntu

Changelog

vdr-plugin-epgsearch (0.9.24-3ubuntu1) lucid; urgency=low

  * Fix FTBFS with gcc 4.4 (LP: #569928)
    - Add debian/patches/03_gcc-4.4.dpatch, cherry-pick from 0.9.24-6
 -- Felix Geyer <email address hidden>   Sun, 25 Apr 2010 23:20:45 +0200

Upload details

Uploaded by:
Felix Geyer on 2010-04-25
Sponsored by:
Emmet Hikory
Uploaded to:
Lucid
Original maintainer:
Ubuntu Development Team
Architectures:
any
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
vdr-plugin-epgsearch_0.9.24.orig.tar.gz 585.2 KiB cb19e271a6acddff43ba4db796e73a42081fed3869d22c0ce4cce16967380423
vdr-plugin-epgsearch_0.9.24-3ubuntu1.diff.gz 12.2 KiB d0a801c1a0378656cea1ceb1c389b9fa7fa730b7d509f03e6dac90a990de4b95
vdr-plugin-epgsearch_0.9.24-3ubuntu1.dsc 1.5 KiB 271ad800b0a09cc9bce098d10394320226a5154d9e124cf6c3c20db095ce1262

Available diffs

View changes file

Binary packages built by this source

vdr-plugin-epgsearch: No summary available for vdr-plugin-epgsearch in ubuntu maverick.

No description available for vdr-plugin-epgsearch in ubuntu maverick.