Ubuntu

Bugs : vdr-plugin-epgsync in Ubuntu

There are currently no open bugs.

"vdr-plugin-epgsync" versions published in Ubuntu

Utopic (1.0.0-1): universe/misc
Trusty (1.0.0-1): universe/misc
Saucy (0.0.4-17): universe/misc
Quantal (0.0.4-12): universe/misc
Precise (0.0.4-8): universe/misc
Lucid (0.0.3-3): universe/misc