vdr-plugin-epgsync 1.0.0-1 source package in Ubuntu

Changelog

vdr-plugin-epgsync (1.0.0-1) unstable; urgency=low


  * New upstream release

 -- Tobias Grimm <email address hidden>  Sun, 22 Sep 2013 22:48:00 +0200

Upload details

Uploaded by:
Debian VDR Team on 2013-09-23
Uploaded to:
Sid
Original maintainer:
Debian VDR Team
Architectures:
any
Section:
video
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-24 universe misc

Downloads

File Size SHA-256 Checksum
vdr-plugin-epgsync_1.0.0-1.dsc 1.4 KiB dc6ea5044b8561979613d13be7a92c80c024de4417adbb222fe4c986a4cb1069
vdr-plugin-epgsync_1.0.0.orig.tar.gz 17.0 KiB 52defaf59498cea8595f67865bf00b3522d3876d50432162c054c3e38ab4fc9b
vdr-plugin-epgsync_1.0.0-1.debian.tar.gz 3.2 KiB 734e800951996f3a9e2bd151b2b2561c6ff89123eb02b221308d9c13c9f9eff3

Available diffs

No changes file available.

Binary packages built by this source

vdr-plugin-epgsync: No summary available for vdr-plugin-epgsync in ubuntu utopic.

No description available for vdr-plugin-epgsync in ubuntu utopic.