vdr-plugin-epgsync 1.0.1-3 source package in Ubuntu

Changelog

vdr-plugin-epgsync (1.0.1-3) unstable; urgency=medium

  * Added VDR 2.3.2 compatibility patch provided by Frank Neuman
    (Closes: #872486)
  * Standards-Version: 4.1.2
  * Replaced priority extra with optional

 -- Tobias Grimm <email address hidden>  Sun, 28 Jan 2018 16:17:06 +0100

Upload details

Uploaded by:
Debian VDR Team on 2018-01-28
Uploaded to:
Sid
Original maintainer:
Debian VDR Team
Architectures:
any
Section:
video
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2018-01-29 universe video

Downloads

File Size SHA-256 Checksum
vdr-plugin-epgsync_1.0.1-3.dsc 2.1 KiB cccef8b58752a5d23dd7f06abad8f428c96c31be278a35ec2a0c5712eb078b03
vdr-plugin-epgsync_1.0.1.orig.tar.gz 17.4 KiB 4c57be1c5cfc06b711bc10aec16c35d9205d9cae941035c98bcfddd4e7a1f6d7
vdr-plugin-epgsync_1.0.1-3.debian.tar.xz 3.9 KiB b7af6cf7148c612551942f730e7f53ae2c0e93ab7bebd3a3d35efb9e66d37208

No changes file available.

Binary packages built by this source

vdr-plugin-epgsync: VDR plugin for EPG synchronization between VDR systems

 With this plugin you can import the EPG of a remote VDR. It can either
 use SVDRP or streamdev's VTP to download the EPG.

vdr-plugin-epgsync-dbgsym: debug symbols for vdr-plugin-epgsync