vdr-plugin-osdserver 0.1.3-17 source package in Ubuntu

Changelog

vdr-plugin-osdserver (0.1.3-17) unstable; urgency=medium

  * Added workaround for STL clash with GCC 6 and vdr/tools.h (Closes: #811994)

 -- Tobias Grimm <email address hidden>  Sat, 30 Jan 2016 15:19:52 +0100

Upload details

Uploaded by:
Debian VDR Team on 2016-01-30
Uploaded to:
Sid
Original maintainer:
Debian VDR Team
Architectures:
any
Section:
video
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-01-31 universe misc

Downloads

File Size SHA-256 Checksum
vdr-plugin-osdserver_0.1.3-17.dsc 2.1 KiB f5b8222c64651c8a0eda6507026071b5fde3aea5c458caa54dd58ace3ca9f774
vdr-plugin-osdserver_0.1.3.orig.tar.gz 46.9 KiB b41b0930c793c302378a6ce734d10377fc59021b594c426fa1eff255cfb10620
vdr-plugin-osdserver_0.1.3-17.debian.tar.xz 3.6 KiB 33a6e276a1913178c840f4b94a6786a6becfe68037684e44166b6ee89a3abd51

Available diffs

No changes file available.

Binary packages built by this source

vdr-plugin-osdserver: No summary available for vdr-plugin-osdserver in ubuntu zesty.

No description available for vdr-plugin-osdserver in ubuntu zesty.

vdr-plugin-osdserver-dbgsym: No summary available for vdr-plugin-osdserver-dbgsym in ubuntu yakkety.

No description available for vdr-plugin-osdserver-dbgsym in ubuntu yakkety.