Ubuntu

Bugs : vdr-plugin-remote in Ubuntu

There are currently no open bugs.

"vdr-plugin-remote" versions published in Ubuntu

Trusty (0.5.0-5): universe/misc
Saucy (0.5.0-5): universe/misc
Quantal (0.4.0-31): universe/misc
Precise (0.4.0-26): universe/misc
Lucid (0.4.0-18): universe/misc