vdr-plugin-streamdev 0.5.1+git20111211-1 source package in Ubuntu

Changelog

vdr-plugin-streamdev (0.5.1+git20111211-1) unstable; urgency=low

  * New Upstream Snapshot
  * Build-depend on vdr-dev (>= 1.7.22)

vdr-plugin-streamdev (0.5.1-5) unstable; urgency=low

  * Switched to GIT using pristine tar

vdr-plugin-streamdev (0.5.1-4) unstable; urgency=low

  * Build-depend on vdr-dev (>= 1.7.21)

vdr-plugin-streamdev (0.5.1-3) unstable; urgency=low

  * Build-depend on vdr-dev (>= 1.7.20)
  * Standards-Version: 3.9.2
 -- Ubuntu Archive Auto-Sync <email address hidden>   Tue,  03 Jan 2012 02:36:47 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2012-01-03
Uploaded to:
Precise
Original maintainer:
Debian VDR Team
Architectures:
any
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2012-01-03 universe misc

Downloads

File Size SHA-256 Checksum
vdr-plugin-streamdev_0.5.1+git20111211.orig.tar.gz 173.0 KiB 4cc5d50bab3c9c1c3cdb5544685102901a354b6bb5b60fbad727a02c7d00217d
vdr-plugin-streamdev_0.5.1+git20111211-1.debian.tar.gz 6.0 KiB 62a352063e9669c0ab1b0a1282c8e2399e5b0860fa35e58a38df8332fdc24a3a
vdr-plugin-streamdev_0.5.1+git20111211-1.dsc 1.6 KiB 1fccc918b311166cf2113656fa8548f5f2215e0aa176cdd620cf551524a707bd

Available diffs

View changes file

Binary packages built by this source

vdr-plugin-streamdev-client: No summary available for vdr-plugin-streamdev-client in ubuntu quantal.

No description available for vdr-plugin-streamdev-client in ubuntu quantal.

vdr-plugin-streamdev-server: No summary available for vdr-plugin-streamdev-server in ubuntu quantal.

No description available for vdr-plugin-streamdev-server in ubuntu quantal.