There are currently no open bugs.

"vdr-plugin-vcd" versions published in Ubuntu

Wily (0.9-22build2): universe/misc
Vivid (0.9-22build2): universe/misc
Utopic (0.9-22build1): universe/misc
Trusty (0.9-22build1): universe/misc
Precise (0.9-18): universe/misc