Ubuntu

Bugs : vdr-plugin-xine in Ubuntu

There are currently no open bugs.

"vdr-plugin-xine" versions published in Ubuntu

Trusty (0.9.4-12): universe/misc
Quantal (0.9.4-7): universe/misc