vinagre 2.23.92-0ubuntu1 source package in Ubuntu

Changelog

vinagre (2.23.92-0ubuntu1) intrepid; urgency=low

  * New upstream release (lp: #268484):
    - Support down scaling, requires gtk-vnc 0.3.7
      + Bump gtk-vnc build-dependency to 0.3.7
    - Updated translations.

 -- Emilio Pozuelo Monfort <email address hidden>   Wed, 10 Sep 2008 11:45:28 +0200

Upload details

Uploaded by:
Emilio Pozuelo Monfort on 2008-09-12
Sponsored by:
Daniel Holbach
Uploaded to:
Intrepid
Original maintainer:
Ubuntu Desktop
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
vinagre_2.23.92.orig.tar.gz 1.2 MiB f866f79c2890acd388e58c508f1a1429f10f71fd7105f22ad5173f7377db78ac
vinagre_2.23.92-0ubuntu1.diff.gz 5.2 KiB 2d0cfbbde29bb3a3236fb48bbff0a36a3c5b3c527fb3943ffc0be2098be28a71
vinagre_2.23.92-0ubuntu1.dsc 1.8 KiB 5efe82cdaf88d0637b5758e5821947bb9a1958356046f46151097ee9479c4f14

View changes file

Binary packages built by this source

vinagre: No summary available for vinagre in ubuntu intrepid.

No description available for vinagre in ubuntu intrepid.